Вернуться   TUCSON Club UA > Технический раздел > Эксплуатация и Ремонт Вашего TUCSONа > Кузов и салон > Электрооборудование и охранные системы

Важная информация

Электрооборудование и охранные системы свет, сигнализация, автозвук, лампочки, кнопочки и др.

Рекламные ссылки:

Ответ
 
Опции темы Опции просмотра
Старый 29.08.2011, 19:46   #1
vr
Новичок
 
Регистрация: 02.04.2008
Адрес: киев
Возраст: 50
Авто: tucson
Сообщений: 39
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
По умолчанию Проблема с имобилайзером

Возникла проблема-имобилайзер периодически не видит ключ.Замена на запасной ключ ничего не дала.Приходится методом вкл-выкл зажигания ловить момент,когда лампочка имобилайзера не мигает,тогда тушкан заводится.Не заводится раз на 10-20 пусков,ну конечно обязательно на заправке,или другом месте,где на тебя смотрят как на дебила.Вопрос:у кого была такая проблема,как решилась?
vr вне форума   Ответить с цитированием Вверх
Старый 29.08.2011, 23:25   #2
Sergio
Аксакал
0152
 
Регистрация: 25.09.2009
Адрес: Борисполь
Возраст: 38
Авто: aveo
Сообщений: 2,156
Сказал(а) спасибо: 3,354
Поблагодарили 177 раз(а) в 152 сообщениях
По умолчанию Re: Проблема с имобилайзером

Рекламные ссылки:
где то с недельку назад, тоже машина не видела иммобилайзер, вообще не горела лампочка на приборке (машинка с ключиком), когда ключ проварачиваешь ,
снимал клему, курил, и так два раза, потом завилась и больше пока не повторяется,
но проблему искать нужно жду пока знакомые электрики освободятся, поеду к ним.
Sergio вне форума   Ответить с цитированием Вверх
Старый 01.09.2011, 13:26   #3
krush
Постоялец
 
Аватар для krush
 
Регистрация: 14.03.2011
Адрес: Тернопіль
Авто: TUCSON 2,0 4wd
Сообщений: 106
Сказал(а) спасибо: 13
Поблагодарили 10 раз(а) в 4 сообщениях
По умолчанию Re: Проблема с имобилайзером

Теж є така проблемка, але на багато рідше ніж у VR
krush вне форума   Ответить с цитированием Вверх
Старый 12.09.2011, 11:11   #4
RAR2000
Новичок
 
Регистрация: 02.09.2009
Адрес: Днепропетровск
Возраст: 49
Авто: TUCSON 2.0 CRDi 4WD АТ
Сообщений: 28
Сказал(а) спасибо: 6
Поблагодарили 0 раз(а) в 0 сообщениях
По умолчанию Re: Проблема с имобилайзером

Это связано с контактами. Приехал в сервис протерли, теперь не возникает.
RAR2000 вне форума   Ответить с цитированием Вверх
Рекламные ссылки:
Старый 12.09.2011, 12:19   #5
Offroader
Старожил
0102
 
Аватар для Offroader
 
Регистрация: 06.05.2009
Адрес: Львів
Авто: Toureg 3.2 AT, Black
Сообщений: 981
Сказал(а) спасибо: 44
Поблагодарили 37 раз(а) в 20 сообщениях
По умолчанию Відповідь: Проблема с имобилайзером

А в мене була проблема з Black bug - не бачило його у 4 з 5 випадків. Потім чисто випадково помітив, що якщо витикнути з прикурювача живлення відеореєстратора, то Bug знаходиться відразу. Може в когось будуть якісь пояснення? Таке враження що живлення реєстратора якось "глушить" жука.
Offroader вне форума   Ответить с цитированием Вверх
Старый 12.09.2011, 12:26   #6
DOKTOR
Активист
0034
 
Аватар для DOKTOR
 
Регистрация: 13.08.2008
Адрес: Днепр-сити
Возраст: 44
Авто: TUCSON
Сообщений: 7,976
Сказал(а) спасибо: 396
Поблагодарили 2,342 раз(а) в 1,233 сообщениях
По умолчанию Re: Проблема с имобилайзером

Нужно смотреть расположение антенны ВВ.
__________________
Слава Україні!
DOKTOR вне форума   Ответить с цитированием Вверх
Старый 13.09.2011, 07:50   #7
yurat2008
Старейшина
 
Аватар для yurat2008
 
Регистрация: 15.05.2010
Адрес: Khmelnitsky
Возраст: 48
Авто: Tucson2 MT 4wd ГБО Stag4
Сообщений: 1,487
Сказал(а) спасибо: 55
Поблагодарили 368 раз(а) в 193 сообщениях
По умолчанию Re: Проблема с имобилайзером

Цитата:
Сообщение от RAR2000 Посмотреть сообщение
Это связано с контактами. Приехал в сервис протерли, теперь не возникает.
Это связано с антенной иммобилайзера, вернее её расположением относительно ключа. Когда ставили обходчик имобилайзера для авто заводки решающее значение имели миллиметры

Цитата:
Сообщение от Offroader Посмотреть сообщение
Таке враження що живлення реєстратора якось "глушить" жука.
У меня рядом с видео регистратором навигаторы ( пробовал несколько) вообще не ловят спутники - вывод: видео регистратор создает помеху из за недостаточного экранирования.
Но на иммобилайзер он не оказывает никакого влияния - по крайней мере в моём случае.
__________________
[Ссылки могут видеть только зарегистрированные пользователи. ]
yurat2008 вне форума   Ответить с цитированием Вверх
Старый 15.09.2011, 12:11   #8
vr
Новичок
 
Регистрация: 02.04.2008
Адрес: киев
Возраст: 50
Авто: tucson
Сообщений: 39
Сказал(а) спасибо: 1
Поблагодарили 0 раз(а) в 0 сообщениях
По умолчанию Re: Проблема с имобилайзером

Пока собирался к электрикам,видно,имобилайзер испугался-уже дней десять всё в норме.Буду ждать,когда проявится опять.
vr вне форума   Ответить с цитированием Вверх
Старый 15.11.2011, 23:14   #9
rsv
Постоялец
 
Аватар для rsv
 
Регистрация: 01.03.2010
Адрес: Белая Церковь
Возраст: 50
Авто: Tucson 2.0 МТ 4WD серый
Сообщений: 140
Сказал(а) спасибо: 2
Поблагодарили 10 раз(а) в 4 сообщениях
По умолчанию Re: Проблема с имобилайзером

то же самое, периодически не заводилась машина, пока на станции не показали на ошибку имобилайзера, теперь смотрю на панель приборов - изредка при включении зажигания не загорается значок имобилайзера, включаю - выключаю зажигание - появляется - заводится. Причины никто не нашел и не понял. Вопрос - в чем дело??
rsv вне форума   Ответить с цитированием Вверх
Старый 19.01.2013, 19:33   #10
anatolich_7800
Новичок
 
Регистрация: 16.10.2010
Адрес: Днепропетровск
Возраст: 30
Авто: Tucson 2.0 CRDI 4WD
Сообщений: 37
Сказал(а) спасибо: 3
Поблагодарили 2 раз(а) в 2 сообщениях
По умолчанию Re: Проблема с имобилайзером

У меня тоже такая проблемы вылезла, сигналка с автозапуском, при снятии с охраны и заводе с ключа не видит иммобилайзер ключ, приходится крутить его пока не схватит. думаю может обходчик от автозапуска конфликтует как то с иммобилайзером?!?!?!?!? короче мистика! может кто чего посоветует???
anatolich_7800 вне форума   Ответить с цитированием Вверх
Старый 19.01.2013, 19:40   #11
DOKTOR
Активист
0034
 
Аватар для DOKTOR
 
Регистрация: 13.08.2008
Адрес: Днепр-сити
Возраст: 44
Авто: TUCSON
Сообщений: 7,976
Сказал(а) спасибо: 396
Поблагодарили 2,342 раз(а) в 1,233 сообщениях
По умолчанию Re: Проблема с имобилайзером

2 ключа одновременно не распознаются.
Проверяйте сигналы на блоке обхода иммобилайзера.
__________________
Слава Україні!
DOKTOR вне форума   Ответить с цитированием Вверх
Старый 19.01.2013, 19:43   #12
remete
Аксакал
0157
 
Аватар для remete
 
Регистрация: 31.12.2010
Адрес: Кропивницкий(экс-Кировоград)
Возраст: 34
Авто: 2.0 AT 4WD
Сообщений: 3,768
Сказал(а) спасибо: 1,052
Поблагодарили 1,310 раз(а) в 618 сообщениях
По умолчанию Re: Проблема с имобилайзером

я что бы не сталкиваться с подобной проблемой начал пользоваться вторым ключем который 3 года пролежал без задействия... самое прикольное что как в первом так и во втором брелке до сих пор родные батарейки...
remete вне форума   Ответить с цитированием Вверх
Старый 20.01.2013, 00:05   #13
olegoo
Аксакал
0064
 
Аватар для olegoo
 
Регистрация: 17.06.2008
Адрес: Киев
Возраст: 46
Авто: 2,7 AT 4WD Aqua Silver
Сообщений: 4,096
Сказал(а) спасибо: 1,473
Поблагодарили 956 раз(а) в 594 сообщениях
По умолчанию Re: Проблема с имобилайзером

Цитата:
Сообщение от remete Посмотреть сообщение
я что бы не сталкиваться с подобной проблемой начал пользоваться вторым ключем который 3 года пролежал без задействия... самое прикольное что как в первом так и во втором брелке до сих пор родные батарейки...
Если будет видно одновременно 2 чипа, то ключи менять местами бесполезно. Брелки к иммо не имеют никакого отношения. Я 6-й год пользуюсь одним брелком - батарейка еще работает.
olegoo вне форума   Ответить с цитированием Вверх
Старый 03.04.2013, 16:10   #14
Tabbycat
Активист
0193
 
Аватар для Tabbycat
 
Регистрация: 06.12.2011
Адрес: Киев
Возраст: 67
Авто: Tucson 2,0 4WD АКПП
Сообщений: 8,577
Сказал(а) спасибо: 4,746
Поблагодарили 3,286 раз(а) в 1,604 сообщениях
По умолчанию Re: Проблема с имобилайзером

Месяц тому назад тестировали мой ЭБУ на двух разных СТО (жаловался на "заброс" оборотов в начале хода педали). Позже обнаружил, что иммобилайзер не видит второй ключ. Оффы вначале пытались заявить, что они непричастны, но за работу взялись. Поначалу электрик сказал, что должен залезть в Инет, найти на корпоративном портале код, а потом вдруг спросил:
- Черкасская сборка?
- Да. 2011 год.
- Ну тогда все просто!
Не буду озвучивать подробности, но если у владельца Черкасского Тушкана возникнет проблема с прописыванием ключа - стучитесь в личку.

Но на мою просьбу сообщить мне код аварийного запуска, мастер и электрик попросили мануал, прочитали стр. 1.6-1.7, электрик сказал, что его прав доступа на корпоративном портале недостаточно для получения этого кода и вообще я первый клиент, который об этом спрашивает. Посоветовал обратиться к высшему гуру, который в данный момент отсутствовал.

Денег за работу не взяли.
__________________
Ведь это уже не бескрайний простор,
Когда там стоит хоть один семафор!
Tabbycat вне форума   Ответить с цитированием Вверх
Старый 03.04.2013, 16:32   #15
Sympson
Старейшина
 
Аватар для Sympson
 
Регистрация: 19.03.2012
Адрес: Мелитополь
Возраст: 48
Авто: TUCSON 2,0 МТ4WD LPG
Сообщений: 1,679
Сказал(а) спасибо: 845
Поблагодарили 645 раз(а) в 252 сообщениях
По умолчанию Re: Проблема с имобилайзером

Простите за небольшой офф....прошу информации (год маловато чтобы изучить тушкана)...
Вы тут пишете за батарейки в брелках....в моем комплекте ключей нет никаких брелков и тем более батареек...есть только 2 брелка от сигналки (аллигатор, дополнительная)...ключ с виду обычный - пластиковая рукоять и металл-стержень..Проблем с запуском не было, тушка луцкая 2007г. (январь, кузов кореец)
поясните что там к чему если не трудно...Спасибо.
__________________
Jedem das Seine
Sympson вне форума   Ответить с цитированием Вверх
Ответ

Метки
иммобилайзер

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.

Быстрый переход

Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
Проблема з сигналізацією OGG Электрооборудование и охранные системы 145 04.12.2017 10:26
проблема с светом VTS-GEORG Оптика (свет, ксенон, фары, фонари) 19 03.01.2016 16:29
Г.У.Р. - проблема Lazy Horse Подвеска, рулевое 49 02.09.2015 16:57
Проблема с АКП Maksik АКПП 96 10.12.2012 07:44
Проблема з підголівником!!! Toljanos Салон 23 05.06.2012 09:40

Рекламные ссылки:

Форум ЖК Эврика , форум жильцов ЖК Эврика



Текущее время: 02:36. Часовой пояс GMT +3.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd. Перевод: zCarot
При использовании информации с форума, действующая ссылка на первоисточник обязательна!
Время генерации страницы 0.33069 секунды с 11 запросами